motor valt soms uit tijdens het rijden

Problemen, swaps, tuning, inlaten, versnellingsbak, uitlaten, etc.
Plaats reactie
Lorriecrx
Nieuwkomer
Nieuwkomer
Berichten: 2
Lid geworden op: 01-02-16 20:15

motor valt soms uit tijdens het rijden

Bericht door Lorriecrx » 02-02-16 19:52

Hallo crx-liefhebbers,

al een tijdje heb ik een probleem met mijn crx (type ED9)16I 16V.
Koud of warm starten lukt altijd prima,maar onderweg begint het probleem; je rijd op een vaste snelheid en zonder enige aanleiding valt de motor uit.
het gele lampje brandt niet. Het zijn enkel de rode lampjes die aangaan,even langs de kant en opnieuw starten.
Tot op heden is mij dit altijd gelukt, maar hoelang dat geluk nog duurt...?

Is er iemand die dit probleem herkent of ook al heeft voorgehad?

Gebruikersavatar
Chieltje
1e monteur
1e monteur
Berichten: 5906
Lid geworden op: 01-01-07 20:05
Locatie: zuidwolde

Re: motor valt soms uit tijdens het rijden

Bericht door Chieltje » 02-02-16 22:53

Bij mijn shuttle was dit net zo, bleek een brandstofrelais te zijn dat begon te falen. Ik zeg niet dat dit het is, maar het is mogelijk.
Zoek even op dit forum, is een bekend probleem.
Afbeelding
Waar een Dinges, is een weg!

Lorriecrx
Nieuwkomer
Nieuwkomer
Berichten: 2
Lid geworden op: 01-02-16 20:15

Re: motor valt soms uit tijdens het rijden

Bericht door Lorriecrx » 06-02-16 11:09

Dank voor uw antwoord.
Heb hem nog eens nagezien en tot de bevestiging gekomen dat de massakabels(zowel van batterij-chassis en motor-chassis), al niet meer zuiver uitzagen (aangeladen en verroest) . Ik heb deze vervangen ,testgereden ,naar de keuring geweest enz... Ik ga niet te vlug juichen ,maar tot nu toe is hij nog niet stilgevallen.

Plaats reactie