Forum maar voor de helft zichtbaar

Alle meldingen over het forum en de website
Plaats reactie
Gebruikersavatar
CRX[R89]
2e monteur
2e monteur
Berichten: 147
Lid geworden op: 31-05-10 13:10
Locatie: Nederland

Forum maar voor de helft zichtbaar

Bericht door CRX[R89] » 29-10-10 08:24

Ik heb al een week dat ik het forum maar voor de helft op beeld heb staan.
Ik kan dus nu zelfs niet alles zien wat ik getypt heb.
De bovenste balk met 'de crx garage' enz staat wel helemaal i n beeld maar zodra ik forum kies is het rechtse gedeelte weg:(

Gebruikersavatar
CRXed
Site Admin
Site Admin
Berichten: 10958
Lid geworden op: 18-02-04 19:37
Contacteer:

Re: forum maar voor de helft zichtbaar

Bericht door CRXed » 29-10-10 15:40

Klopt, er is iets mis, hier had ik de oplossing al gepost:

http://www.decrxgarage.nl/forum/viewtop ... 27#p235761" onclick="window.open(this.href);return false;.


Het probleem zit 'm in de /index.php die ertussen staat, als je dat weghaalt, is alles ok.
http://www.crxed.nl" onclick="window.open(this.href);return false;

Gebruikersavatar
CRXed
Site Admin
Site Admin
Berichten: 10958
Lid geworden op: 18-02-04 19:37
Contacteer:

Re: forum maar voor de helft zichtbaar

Bericht door CRXed » 29-10-10 15:41

Trouwens, de website zelf is ook kapot!

http://www.decrxgarage.nl/" onclick="window.open(this.href);return false;
:SS :SS
http://www.crxed.nl" onclick="window.open(this.href);return false;

Gebruikersavatar
bregje
1e monteur
1e monteur
Berichten: 6512
Lid geworden op: 21-10-07 13:08
Locatie: De kwakel
Contacteer:

Re: BELANGRIJK: forum maar voor de helft zichtbaar

Bericht door bregje » 29-10-10 19:16

O my god,we hebben dcg officieel kapotgespammed!
bregje schreef:Erger u niet...verbaas u slechts.
brian spilner schreef:turbo is voor mietjes...
kadafi schreef:brian spilner heeft gelijk!

Gebruikersavatar
Roblom
Site Admin
Site Admin
Berichten: 7521
Lid geworden op: 16-02-04 15:22
Locatie: Noord Holland
Contacteer:

Re: BELANGRIJK: forum maar voor de helft zichtbaar

Bericht door Roblom » 29-10-10 20:37

Hehe, size does matter :P

Foutje van mij, was wat aan het experimenteren met de nieuwe site layout maar bij mij veranderde er niets. Dus heb zitten zoeken naar de oorzaak dat er niets veranderde maar kon niets vinden. Blijkbaar zit er toch nog ergens iets in mij firefox cache. Maar was dus vergeten de breedte waarde van het venster weer terug te zetten. Excuses, hij staat nu weer op auto en het probleem moet dus opgelost zijn. Mochten er toch nog problemen zijn dan hoor ik het graag.
Afbeelding

Gebruikersavatar
bregje
1e monteur
1e monteur
Berichten: 6512
Lid geworden op: 21-10-07 13:08
Locatie: De kwakel
Contacteer:

Re: BELANGRIJK: forum maar voor de helft zichtbaar

Bericht door bregje » 29-10-10 20:40

Ja,ik ben vergeten bier koud te zetten.De problemen lijken zich op te stapelen ](*,)
bregje schreef:Erger u niet...verbaas u slechts.
brian spilner schreef:turbo is voor mietjes...
kadafi schreef:brian spilner heeft gelijk!

Gebruikersavatar
Robin type-r driver
1e monteur
1e monteur
Berichten: 471
Lid geworden op: 04-06-10 19:55
Locatie: De Meern

Re: Forum maar voor de helft zichtbaar

Bericht door Robin type-r driver » 29-10-10 20:55

Momenteel is het bij mij hersteld :)

Plaats reactie