Traag forum

Alle meldingen over het forum en de website
SPyRoX
1e monteur
1e monteur
Berichten: 786
Lid geworden op: 03-03-04 16:16
Locatie: Voorhout

Traag forum

Bericht door SPyRoX » 23-09-13 16:55

Ben ik de enige of hebben jullie ook last van dat het forum soms niet reageert en/of ontiegelijk traag is?

Gebruikersavatar
bregje
1e monteur
1e monteur
Berichten: 6512
Lid geworden op: 21-10-07 13:08
Locatie: De kwakel
Contacteer:

Re: Traag forum

Bericht door bregje » 23-09-13 17:46

You're not alone. Had er al contact over gehad met ed dus denk dat het zsm verholpen wordt
bregje schreef:Erger u niet...verbaas u slechts.
brian spilner schreef:turbo is voor mietjes...
kadafi schreef:brian spilner heeft gelijk!

Gebruikersavatar
MY00
1e monteur
1e monteur
Berichten: 880
Lid geworden op: 15-01-12 19:59
Locatie: Baarlo

Re: Traag forum

Bericht door MY00 » 23-09-13 20:22

Het is weer sneller.
Niet meer op zoek, de ee8 gekocht van ......

Gebruikersavatar
Slipsick
1e monteur
1e monteur
Berichten: 3562
Lid geworden op: 23-03-09 16:30
Locatie: Flevoland

Re: Traag forum

Bericht door Slipsick » 23-09-13 20:32

Wow ik denk ff naar dcg om die vraag te stellen.. alles reageert snel maar dcg was vaak traag.
Afbeelding

USDM SI CRX
EJ2 Mini-ME

DBS Krew Member

Gebruikersavatar
Redis
1e monteur
1e monteur
Berichten: 758
Lid geworden op: 02-09-10 19:32

Re: Traag forum

Bericht door Redis » 23-09-13 23:02

Dacht dat het aan mijn telefoon lag, had al de cookies en cache verwijderd in de hoop dat daaraan lag ofzo.
Maar is nog steeds traag, met tapatalk is die wel gewoon snel.
Afbeelding

SPyRoX
1e monteur
1e monteur
Berichten: 786
Lid geworden op: 03-03-04 16:16
Locatie: Voorhout

Re: Traag forum

Bericht door SPyRoX » 23-09-13 23:59

MY00 schreef:Het is weer sneller.
Hier nog steeds best traag.

DCG was altijd wel wat trager maar de laatste 2 dagen is het echt ruk.
soms laad het de pagina helemaal niet.

Gebruikersavatar
ESR69
1e monteur
1e monteur
Berichten: 1134
Lid geworden op: 03-01-11 16:31

Re: Traag forum

Bericht door ESR69 » 24-09-13 08:51

Komt dat dan door die nieuwe mod vanwege de FB/Twitter/etc knopjes??
Diesel..the fuel of Satan

Afbeelding
Link to Webpage
Link to Facebook

Gebruikersavatar
becas
1e monteur
1e monteur
Berichten: 1040
Lid geworden op: 28-08-08 23:03

Re: Traag forum

Bericht door becas » 24-09-13 12:53

hier ook traag, al weken...

Gebruikersavatar
Roblom
Site Admin
Site Admin
Berichten: 7521
Lid geworden op: 16-02-04 15:22
Locatie: Noord Holland
Contacteer:

Re: Traag forum

Bericht door Roblom » 24-09-13 17:12

Ze zijn/waren een aatal servers aan het verhuizen bij de provider. Dit kan mogelijk de oorzaak zijn voor de verminderde snelheid. Inmiddels zou dat voorbij moeten zijn (en het zou zeker geen weken geduurd moeten hebben). Bij mij reageert hij op dit moment naar behoren.
Afbeelding

SPyRoX
1e monteur
1e monteur
Berichten: 786
Lid geworden op: 03-03-04 16:16
Locatie: Voorhout

Re: Traag forum

Bericht door SPyRoX » 24-09-13 23:45

en na het openen van mijn email link hierheen duurde het ongeveer 30 seconden maar open ik de volgende dan ineens binnen 2 sec.
Het is echt verschillend en is gene touw aan vast te knopen.
Het ligt niet aan mijn verbinding want op me werk doet hij hetzelfde. Nou heb ik er vandaag nog niet op gekeken via mijn werk en zal ik morgen doen om te kijken of hij het daar ook nog doet.

Gebruikersavatar
bregje
1e monteur
1e monteur
Berichten: 6512
Lid geworden op: 21-10-07 13:08
Locatie: De kwakel
Contacteer:

Re: Traag forum

Bericht door bregje » 16-11-13 11:42

Even een kick geven. Ondertussen is er hier nog geen verbetering wbt de snelheid van het forum op de laptop. Ligt dat aan mijn laptop of aan het forum

Verder krijg ik vrij vaak deze melding,wederom...laptop of forum?
Afbeelding
bregje schreef:Erger u niet...verbaas u slechts.
brian spilner schreef:turbo is voor mietjes...
kadafi schreef:brian spilner heeft gelijk!

Gebruikersavatar
MY00
1e monteur
1e monteur
Berichten: 880
Lid geworden op: 15-01-12 19:59
Locatie: Baarlo

Re: Traag forum

Bericht door MY00 » 16-11-13 12:47

Hier momenteel geen probleem met de snelheid van het forum. Kan je screendump trouwens niet goed lezen.
Niet meer op zoek, de ee8 gekocht van ......

Gebruikersavatar
bregje
1e monteur
1e monteur
Berichten: 6512
Lid geworden op: 21-10-07 13:08
Locatie: De kwakel
Contacteer:

Re: Traag forum

Bericht door bregje » 16-11-13 13:12

Ik zo ook niet. Als je erop klikt krijg je de originele grootte
bregje schreef:Erger u niet...verbaas u slechts.
brian spilner schreef:turbo is voor mietjes...
kadafi schreef:brian spilner heeft gelijk!

Gebruikersavatar
prinz
1e monteur
1e monteur
Berichten: 3784
Lid geworden op: 07-10-05 13:22
Locatie: Zoetermeer

Re: Traag forum

Bericht door prinz » 16-11-13 20:20

Hier ook behoorlijk traag.
Als ik eenmaal op het forum zit gaat het wel, maar de 1e keer laden duurt veel langer dan het hoort
Afbeelding

Gebruikersavatar
MY00
1e monteur
1e monteur
Berichten: 880
Lid geworden op: 15-01-12 19:59
Locatie: Baarlo

Re: Traag forum

Bericht door MY00 » 16-11-13 20:42

bregje schreef:Ik zo ook niet. Als je erop klikt krijg je de originele grootte
Dat had ik natuurlijk al gedaan, maar op mijn laptop kan ik het dan helaas niet lezen.
Niet meer op zoek, de ee8 gekocht van ......

Gebruikersavatar
Slipsick
1e monteur
1e monteur
Berichten: 3562
Lid geworden op: 23-03-09 16:30
Locatie: Flevoland

Re: Traag forum

Bericht door Slipsick » 16-11-13 22:52

zelfde als stefan.. naar DCG toe is traag.. als je er eenmaal op zit valt het mee.. maar trager dan gewend
Afbeelding

USDM SI CRX
EJ2 Mini-ME

DBS Krew Member

Gebruikersavatar
crxzeeland
1e monteur
1e monteur
Berichten: 1847
Lid geworden op: 10-01-11 21:53
Locatie: tholen
Contacteer:

Re: Traag forum

Bericht door crxzeeland » 17-11-13 14:28

Dat wat Bartmans heeft heb ik ook vaak, met snelheid geen problemen eigenlijk.
datgene wat iemand 20 jaar geleden vast heeft gezet, moet ik toch wel los kunnen krijgen?

Gebruikersavatar
CRXed
Site Admin
Site Admin
Berichten: 10958
Lid geworden op: 18-02-04 19:37
Contacteer:

Re: Traag forum

Bericht door CRXed » 17-11-13 15:54

crxzeeland schreef:Dat wat Bartmans heeft heb ik ook vaak, met snelheid geen problemen eigenlijk.
Heeft iemand een link die leidt tot die error?

Verder surf ik altijd direct naar het forum (dus niet via de site), dan krijg je die problemen sowieso niet.


Snelheid van de server is afhankelijk van de hoster, daar hebben we geen invloed op.
http://www.crxed.nl" onclick="window.open(this.href);return false;

Gebruikersavatar
Roblom
Site Admin
Site Admin
Berichten: 7521
Lid geworden op: 16-02-04 15:22
Locatie: Noord Holland
Contacteer:

Re: Traag forum

Bericht door Roblom » 17-11-13 17:21

bregje schreef:Even een kick geven. Ondertussen is er hier nog geen verbetering wbt de snelheid van het forum op de laptop. Ligt dat aan mijn laptop of aan het forum

Verder krijg ik vrij vaak deze melding,wederom...laptop of forum?
[ http://i977.photobucket.com/albums/ae25 ... 307965.jpg ]
Als je die melding nogmaals hebt kun je dan even de eerste regels tekst (dus de daadwerkelijke foutmelding) knippen en plakken. Ik krijg hem namelijk niet en kan je screenshot niet echt goed lezen.
De snelheid van deze website/forum is afhankelijk van de hoster (het bedrijf waar deze website draait) en van jouw eigen provider (snelheid van jouw internet verbinding), beide zaken kan ik weinig invloed op uitoefenen. Hooguit een andere hoster nemen maar ik vind de snelheid over het algemeen zeer goed.
Afbeelding

2F4R
Nieuwkomer
Nieuwkomer
Berichten: 43
Lid geworden op: 12-02-11 18:09

Re: Traag forum

Bericht door 2F4R » 17-11-13 18:23

[phpBB Debug] PHP Warning: in file /home/sites/site40855/web/libraries/joomla/filesystem/file.php on line 304: file_put_contents(): Only 0 of 116322 bytes written, possibly out of free disk space

Plaats reactie